Nieuws

Gebruik je e107 als CMS? Upgrade nu!

Er is een ernstig exploit geconstateerd.
De exploit richt zich op het contactformulier van het systeem. In versies vóór 0.7.22 zit er een fout in de methode hoe het systeem een $_POST-request afhandeld. Via een geautomatiseerde aanval weten…

Meer lezen

Archief

M-int op Twitter